Community discussions

MikroTik App

Search found 62 matches

by TeWe
Fri Mar 01, 2024 12:14 am
Forum: General
Topic: Possible? ZeroTier Low Bandwidth Mode
Replies: 9
Views: 831

Re: Possible? ZeroTier Low Bandwidth Mode

So, another 24 hours measuring - this time ZT interface directly. ~ 2,5GB per month, still very chatty but obviously 'as designed'. 2024-02-29_23h00_10.png Also, as proposed by Amm0, zt1 instance set to use 'WAN' instead of 'all'. Not sure if this reduced any failure traffic counting but hey... Than...
by TeWe
Wed Feb 28, 2024 10:59 pm
Forum: General
Topic: Possible? ZeroTier Low Bandwidth Mode
Replies: 9
Views: 831

Re: Possible? ZeroTier Low Bandwidth Mode

Amm0: 5 members in that ZT network, 2 of them other Tik's and not many managed routes defined:

2024-02-28_21h52_40.png

So really basic basic everything, nothing fancy at all
by TeWe
Wed Feb 28, 2024 10:51 pm
Forum: General
Topic: Possible? ZeroTier Low Bandwidth Mode
Replies: 9
Views: 831

Re: Possible? ZeroTier Low Bandwidth Mode

Yes correct, the screenshot is LTE interface and the only WAN interface. No other clients connected, only ZT up and running - but also no traffic initiated by myself or other clients in ZT network. ZT simply up and running, but still very chatty while 'doing nothing'. Other than that, 7.13.5 (=ZT 1....
by TeWe
Wed Feb 28, 2024 9:44 pm
Forum: General
Topic: Possible? ZeroTier Low Bandwidth Mode
Replies: 9
Views: 831

Possible? ZeroTier Low Bandwidth Mode

Does anyone of you ZeroTier Guru's out there know, if ZeroTier Low Bandwidth Mode is possible on a MikroTik router? https://docs.zerotier.com/lbm Asking as I'm burning lots of mobile data on my metered connection (hAP ax lite LTE6). No clients connected, no traffic whatsoever, ZeroTier alone using 2...
by TeWe
Tue Feb 20, 2024 8:42 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Yes, 05 has been taken offline until further notice.
Investigation and prep for a possible 06 still ongoing.
If 05 works fine with 7.13.5 then just leave as is and enjoy :-)
by TeWe
Thu Feb 15, 2024 2:13 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

And of course this manual APN must be activated to be used.
"3g and lte" I would always leave both enabled - no matter if really available or not.

2024-02-15_13h10_56.png
by TeWe
Thu Feb 15, 2024 2:07 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

As mentioned, a possible workaround at the moment is to configure a manual APN and use this one.
Make sure "Use Network APN" is deselcted and IPv4 only is set.
Also take care of proper credentials with corresponding encryption method.

2024-02-15_12h07_27.png
by TeWe
Wed Feb 14, 2024 6:12 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

This is not a 'solution' for me but rather a workaround. It always has and should work nicely with "Use Network APN" - which means the default APN is being used with info or "config" from SIM card. As of now it looks like there's some SIM's out there (mine included) which deliver...
by TeWe
Mon Feb 12, 2024 4:06 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

05 has been taken offline. https://upgrade.mikrotik.com/firmware/FG621-EA/16121.1034.00.01.01.05/latest Showing 04 as latest version now. Downloaded the 'new latest' 04 image now (exactly the same KB size as 'old' 04 before!) and flashed same way as I did 1mio times before and it's reporting to be b...
by TeWe
Mon Feb 12, 2024 11:46 am
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Tried all possible procedures again with a fresh 7.14 rc1 but still no luck.
My hope was
*) modem - fixed modem firmware-upgrade (introduced in v7.14beta9);
*) lte - fixed APN authentication for FG621-EA modem;
but negative.
Modem still dead-ish.
Waiting for Support to reply on my ticket.
by TeWe
Sun Feb 11, 2024 12:11 pm
Forum: General
Topic: ROS not updating ZeroTier managed routes anymore
Replies: 0
Views: 664

ROS not updating ZeroTier managed routes anymore

7.13.4 and ZeroTier 1.10.3 Is it just me or is ZeroTier not updating its managed routes in ROS anymore? (Yes, 'Allow Managed' is enabled) When I change something in ZeroTier Settings (e.g. add a managed route or delte an existing one), none of my devives get the change. /ip/route doesn't change/upda...
by TeWe
Sat Feb 10, 2024 3:51 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

In the meantime I got hold of another device which is still running on its original firmware 03. 7.13.4 and running very smoothly. 'A newer version of modem firmware is available!' is being nicely promoted. If nothing happens soonish many devices might be t***s up as soon as people start blindly upg...
by TeWe
Sat Feb 10, 2024 10:26 am
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

@TeWe: I suggest you also contact support, refer to the same SUP-ticket I made and then they should be able to solve it.

I did exactly that yesterday but not expecting miracles over the weekend.
SUP-143430
by TeWe
Fri Feb 09, 2024 7:37 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Pfffff
Can we please have an official way of doing this or a corrected 06 instead?
What to do now?
by TeWe
Fri Feb 09, 2024 6:52 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Using Winbox it still offers 05 because Winbox is checking this URL: https://upgrade.mikrotik.com/firmware/FG621-EA/16121.1034.00.01.01.04/latest But let's see what Support comes up with... Mine is also a lab device and being used in 'emergency' situations or on holidays instead of a dodgy hotel wif...
by TeWe
Fri Feb 09, 2024 6:32 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

You can upgrade from file manually. /tool fetch https://upgrade.mikrotik.com/firmware/FG621-EA/16121.1034.00.01.01.03/image or /tool fetch https://upgrade.mikrotik.com/firmware/FG621-EA/16121.1034.00.01.01.04/image and then /int lte firmware-upgrade lte1 upgrade=yes firmware-file=image That's what I...
by TeWe
Fri Feb 09, 2024 6:19 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Yeah it might be worth to wait with 05 upgrade.
04 is no problem - for this one you can go if you aren't already 👍
by TeWe
Fri Feb 09, 2024 4:37 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Aha - I have 4 APN's available and tested them all (IPv4/6, user/pw, cipher, ISP/manual, etc.)
Always the same issue.
Left it on default though for now.

Bring it online through eth1 and give them a lil BTH :-D
by TeWe
Fri Feb 09, 2024 4:26 pm
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Exactly the same here.
7.13.4, modem firmware 05, SIM without PIN and default config (no changes at all)

2024-02-09_15h15_33.png
by TeWe
Fri Feb 09, 2024 10:35 am
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Okay perfect.
I took mine home from office yesterday as well to have a location change.
Will be playing around a bit over the weekend now and if I find something, I will post it.
I doubt there will be news though as it looks like we've tried everything possible so far...
by TeWe
Fri Feb 09, 2024 10:27 am
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

Re: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

Thanks holvoetn.

I'm kinda glad to hear I'm not the only one - although it doesn't help.

Do we know where to get the 05 file or - even better - if it's possible to downgrade at all?
04 file I have, but box doesn't take it.
by TeWe
Fri Feb 09, 2024 10:12 am
Forum: RouterBOARD hardware
Topic: hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05
Replies: 46
Views: 4481

hAP ax lite LTE - issues after modem FW upgrade to 16121.1034.00.01.01.05

I am seeing some instability with latest modem firmware now (16121.1034.00.01.01.05) lte1 disappears from interfaces list after 5-10 mins and it's simply gone. In Resources however, there's still a Fibocom FG621-EA visible. Only resolution: reboot Observed on 7.13.3 and 7.13.4 When turning on lte lo...
by TeWe
Thu Feb 08, 2024 10:16 am
Forum: General
Topic: LTE upgrade seems to have crashed
Replies: 4
Views: 1703

Re: LTE upgrade seems to have crashed

I needed to go through this process as well and I can confirm that this command works for hAP Lite LTE6:

/interface lte at-chat lte1 input="AT+CFUN=15"

This sis the correct command to (software) reset the built-in Fibocom FG621-EA LTE modem.
Reboot afterwards required.

Thanks Amm0!
by TeWe
Wed Feb 07, 2024 11:34 pm
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

Yes I noticed.
03 was nice, 04 way worse (felt slower), 05 feels faster again.
But let's see after some time...
by TeWe
Wed Feb 07, 2024 10:35 pm
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

New modem firmware available!

1.png

Quality before:

2.png

Quality after:

3.png

Happy :-)
by TeWe
Fri Nov 03, 2023 3:48 pm
Forum: General
Topic: /tools/graphing totally unreliable
Replies: 3
Views: 851

Re: /tools/graphing totally unreliable

I guess I found the solution myself: For whatever reason - probably Netinstall related from the past - the box had two (!) part0 partitions. I cleaned everything up, did another - this time proper - Netinstall and started observing. Now, after every reboot, graphing data is perfectly there. Thank yo...
by TeWe
Thu Nov 02, 2023 9:10 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

Re: ZeroTier --> 2 local subnets [SOLVED]

Okay I found the problem: For whatever reason, my RB5009's ZT didn't get this specific (new) managed route 192.168.2.0/24 via [IP of ZT gw] I've restarted zt1 instance on RB5009 and now he knows this route and all devices behind RB5009 can access 192.168.0.2/24 👍 Big THANK YOU Amm0 for helping out b...
by TeWe
Thu Nov 02, 2023 8:55 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

Re: ZeroTier --> 2 local subnets [SOLVED]

I took another Windows laptop which has a ZT client installed. Connected to the same ZT network, checked managed routes there, all fine - et voilà - working! For test purposes I quickly disabled your NAT rule - no more working. Enabling again - working :-) Why I said "weird": I was on a di...
by TeWe
Thu Nov 02, 2023 8:45 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

Re: ZeroTier --> 2 local subnets [SOLVED]

Moment - this is weird.
by TeWe
Thu Nov 02, 2023 8:39 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

Re: ZeroTier --> 2 local subnets [SOLVED]

Ah okay, I've tried this before but also no luck.

2023-11-02_19h36_28.png

I still cannot ping anything on 192.168.2.0/24 coming out of my ZeroTier network.
by TeWe
Thu Nov 02, 2023 8:27 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

Re: ZeroTier --> 2 local subnets [SOLVED]

Sounds logic to me. As I have no access to 192.168.2.0/24 router or any kind of configuration - only option 2a is left :-) "add a /ip/firewall/nat rule src-nat+masquerade for src interface of zerotier1" I have issues understanding your wording "src interface of zerotier" Can you ...
by TeWe
Thu Nov 02, 2023 7:20 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

Re: ZeroTier --> 2 local subnets [SOLVED]

I'd say I did this all: /interface bridge add admin-mac=xx:xx:xx:xx:xx:xx auto-mac=no name=bridge protocol-mode=none /interface ethernet set [ find default-name=ether1 ] name=eth1 /interface ethernet set [ find default-name=ether2 ] name=eth2 /interface ethernet set [ find default-name=ether3 ] name...
by TeWe
Thu Nov 02, 2023 7:13 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

Re: ZeroTier --> 2 local subnets [SOLVED]

Thanks Amm0. Yes - ZeroTier web portal had already been done. I did as you said - changed zt1 route distance from 1 to 10. Rebooted. But still no luck. As you said - I can see ZT routes now with a distance of 10 being added to routing table. Dynamically added eth1 with 192.168.2.0/24 is still on dis...
by TeWe
Thu Nov 02, 2023 6:51 pm
Forum: General
Topic: ZeroTier --> 2 local subnets [SOLVED]
Replies: 13
Views: 1859

ZeroTier --> 2 local subnets [SOLVED]

Hi guys, following situation: hAP ax lite LTE in default config, internet via LTE is fine. ZeroTier package installed, configured, working fine. In order not needing to frickle around with firewall rules, I added interface 'zerotier' to Interfaces - LAN list Access to local subnet 192.168.88.0/24 (a...
by TeWe
Mon Oct 30, 2023 5:05 pm
Forum: General
Topic: /tools/graphing totally unreliable
Replies: 3
Views: 851

/tools/graphing totally unreliable

On Saturday, I rebooted my RB5009 after months of continuous usage - and now all my graphing data is gone :-( I can't get it - why is this happening? Especially because there's ONE little spike left over (red box) - and that's it :-( Observed this behavior earlier on a RB4011 - but this one has also...
by TeWe
Fri Oct 20, 2023 2:22 pm
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

Yeah I thought so 😒
I just give the 'Check Firmware' button a hit from time to time...
Not that I have to but just out of curiosity 😁
by TeWe
Fri Oct 20, 2023 2:12 pm
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

So, today I upgraded firmware of the built-in LTE card from 16121.1034.00.01.01. 03 to 16121.1034.00.01.01. 04 . 2023-10-20_13h04_03.png Upgrade went super smooth but requires a reboot afterwards. Does anyone know where to find official info/announcement - or even more important: changelog - for thi...
by TeWe
Fri Oct 13, 2023 5:53 pm
Forum: Announcements
Topic: v7.12rc is released!
Replies: 225
Views: 94642

Re: v7.12rc is released!

It is very very quiet recently - in both beta and stable threads.
Not sure - it might be a good sign?
Maybe even a v7 long-term on the way?
by TeWe
Fri Oct 06, 2023 2:48 pm
Forum: Announcements
Topic: v7.12rc is released!
Replies: 225
Views: 94642

Re: v7.12rc is released!

BTH topics should be discussed here I guess:
viewtopic.php?p=1026991
by TeWe
Fri Oct 06, 2023 1:34 pm
Forum: Announcements
Topic: v7.12rc is released!
Replies: 225
Views: 94642

Re: v7.12rc is released!

BTH is still in BETA stadium - hence only in BETA versions available and not in RC's or STABLE's
by TeWe
Sun Sep 24, 2023 10:01 pm
Forum: Announcements
Topic: NEW FEATURE: Back to Home VPN
Replies: 300
Views: 250228

Re: NEW FEATURE: Back to Home VPN

Working fine for me as well. miankamran7100 - could it be a problem with your laptop's WiFi? Intel released a new Windows driver these days which finally resolves those random disconnect issues (22.250.1). Mentioned here: https://www.neowin.net/news/intel-releases-new-wi-fi-and-bluetooth-drvers-for-...
by TeWe
Tue Sep 19, 2023 1:51 pm
Forum: Beginner Basics
Topic: 32bit OS on 64bit CPU architecture?
Replies: 16
Views: 2999

Re: 32bit OS on 64bit CPU architecture?

Thank you normis.
So we can say that 64bit OS availability generally (as for now) starts at 1GB memory?
E.g. RB5009
Then all is clear 👍
by TeWe
Tue Sep 19, 2023 1:11 pm
Forum: Beginner Basics
Topic: 32bit OS on 64bit CPU architecture?
Replies: 16
Views: 2999

Re: 32bit OS on 64bit CPU architecture?

Hence the question why an L009 with 512MB memory is not getting enough love to give it a 64bit OS?
by TeWe
Tue Sep 19, 2023 9:39 am
Forum: Beginner Basics
Topic: 32bit OS on 64bit CPU architecture?
Replies: 16
Views: 2999

Re: 32bit OS on 64bit CPU architecture?

+1
Would be interested in this as well.
by TeWe
Mon Sep 18, 2023 6:30 pm
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

RB5009 = no wifi = no memory reservation and nicely showing 1024MB of memory.
No complicated Bytes/Megabytes calculations required.

MikroTik Support answer is perfectly fine.
1x wifi band = 32MB memory reservation
2x wifi band = 64MB memory reservation
by TeWe
Mon Sep 18, 2023 11:38 am
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

Oh wow - this would be IT :-)
by TeWe
Mon Sep 18, 2023 11:10 am
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

If it bothers you that much, feel free to ask support. And do let us know the response, please 8) So, I have an explanation from Support [SUP-128254]: First answer: It is totally normal because RouterOS itself needs RAM to work. (Okay but we know this and it should still show the Total correctly.) ...
by TeWe
Sun Sep 17, 2023 11:52 am
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

So, if we assume wifiwave2 'costs' 32MB memory per interface - okay.
But why not showing the 'Total Memory' (chip) correctly and taking the cost of wifiwave2 off the 'Free Memory' then?
Still a displaying/cosmetical thing, no?
by TeWe
Sat Sep 16, 2023 6:33 pm
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

As HDD shows nicely - maybe just a display or calculation 'bug' ?
by TeWe
Sat Sep 16, 2023 4:44 pm
Forum: RouterBOARD hardware
Topic: New hAP ax lite LTE
Replies: 199
Views: 27648

Re: New hAP ax lite LTE

Are your devices also showing just 224 MB memory?
by TeWe
Fri Sep 15, 2023 6:22 pm
Forum: Beginner Basics
Topic: 32bit OS on 64bit CPU architecture?
Replies: 16
Views: 2999

Re: 32bit OS on 64bit CPU architecture?

Is it to not cannibalize or keep the gap to other devices/big brothers?
E.g. L009 <--> RB5009
Just a thought...
by TeWe
Fri Sep 15, 2023 6:18 pm
Forum: Beginner Basics
Topic: 32bit OS on 64bit CPU architecture?
Replies: 16
Views: 2999

Re: 32bit OS on 64bit CPU architecture?

Totally understand and agree on the Windows story Amm0 ;-) But still - a brand new device with 512 MB RAM would deserve a future-proof 64bis OS I guess... Don't get me wrong - I am not complaining whatsoever - I just want to understand it... IF there's a specific reason. But I guess there IS - to de...
by TeWe
Fri Sep 15, 2023 5:15 pm
Forum: Beginner Basics
Topic: 32bit OS on 64bit CPU architecture?
Replies: 16
Views: 2999

32bit OS on 64bit CPU architecture?

Please apologize for maybe a dumb question - but why are there certain MikroTik products with 32bit OS on a 64bit CPU architecture available?
Why don't these devices also obtain a 64bis OS?
Just out of interest...
by TeWe
Fri Sep 15, 2023 4:58 pm
Forum: General
Topic: ARP entries building up
Replies: 23
Views: 6107

Re: ARP entries building up

What you say makes perfect sense.
In my case I am running the scheduled script now with
/ip arp remove [ find where !complete ]
and I am super happy with it as it does exactly what I wanted.

Thank you pe1chl and raimondsp - keep up the good work!
by TeWe
Fri Sep 15, 2023 3:30 pm
Forum: General
Topic: ARP entries building up
Replies: 23
Views: 6107

Re: ARP entries building up

Perfect - thank you for the final clarification.
by TeWe
Tue Sep 12, 2023 2:25 pm
Forum: General
Topic: ARP entries building up
Replies: 23
Views: 6107

Re: ARP entries building up

Same here - 7.11.2 and ARP entries not disappearing.
Very very basic config with no VLANs or 'Add ARP for leases'.
Occasionally having some 200+ users on a /24 network so I'd be nice if this worked as it should instead of running scheduled scripts do do the job...