Community discussions

MikroTik App
 
Mangofi
just joined
Topic Author
Posts: 2
Joined: Sat Aug 19, 2017 11:09 pm

server problem(possible attack?)

Wed Jan 30, 2019 8:08 pm

hi, im pretty basic on mikrotik and im having troubles, i noticed that the internet sometimes turns slow to respond, and when its happening i can see all the ppoe users using bytes of data at the very same time for a second then become 0 again, also couple of intherface goes to 0 then normal usage, the cpu its 15% so it aint that. i dont know if someone is scanning the network searching for ips, perhaps looking at the arp. i want to know if there´s a way to avoid that, or if you recognize those symptons and can helpme. i apreciate it.
 
ak5520
just joined
Posts: 2
Joined: Wed Feb 06, 2019 3:13 pm

Re: server problem(possible attack?)

Wed Feb 06, 2019 3:17 pm

hi, im pretty basic on mikrotik and im having troubles, i noticed that the internet sometimes turns slow to respond, and when its happening i can see all the ppoe users using bytes of data at the very same time for a second then become 0 again, also couple of intherface goes to 0 then normal usage, best washing machine in india the cpu its 15% so it aint that. i dont know if someone is scanning the network searching for ips, perhaps looking at the arp. i want to know if there´s a way to avoid that, or if you recognize those symptons and can helpme. i apreciate it.
Hello Forum admin I have same problem please help us

Who is online

Users browsing this forum: Baidu [Spider], capy2008, Semrush [Bot], sindy and 36 guests